RouterOS软路由:NTP时间同步脚本

page1-1000-full

/system ntp client set enabled=yes mode=unicast primary-ntp=210.72.145.44 secondary-ntp=202.120.2.101
/system clock set time-zone-name=Asia/Shanghai

RouterOS软路由:NTP时间同步脚本:等您坐沙发呢!

发表评论

表情
还能输入210个字